<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="World Air Guitar Champion Is In Finland To Defend His Title" />
<meta name="description" content="Copyright 2017 NPR. To see more, visit http://www.npr.org/." />
<meta property="og:url" content="http://kwbu.org/post/world-air-guitar-champion-finland-defend-his-title" />
<link href="http://mediad.publicbroadcasting.net/spacer.gif" rel="image_src" />
<meta property="og:description" content="Copyright 2017 NPR. To see more, visit http://www.npr.org/." />
<meta content="World Air Guitar Champion Is In Finland To Defend His Title" about="/post/world-air-guitar-champion-finland-defend-his-title" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kwbu/files/201507/559326c47cbaf.image_.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@kwbu" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="" />
<meta name="datePublished" content="2017-08-25" />
<meta name="wordCount" content="45" />
<link rel="shortlink" href="/node/61391" />
<meta name="has_audio" content="1" />
<link rel="canonical" href="/post/world-air-guitar-champion-finland-defend-his-title" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="Morning Edition" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="" />
<meta name="nid" content="61391" />
<meta name="story_id" content="545998883" />
    <title>World Air Guitar Champion Is In Finland To Defend His Title | KWBU</title>
    <link type="text/css" rel="stylesheet" href="http://kwbu.org/sites/kwbu.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kwbu.org/sites/kwbu.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kwbu.org/sites/kwbu.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kwbu.org/sites/kwbu.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#000000;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/kwbu/files/201507/background_fid.jpg);background-position:center top;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kwbu.org/sites/kwbu.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kwbu.org/sites/kwbu.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwbu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwbu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwbu/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwbu/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwbu/files/js/js_ki6GNd1BPyxIvcU3OkdnVSER4OFNpi2OePujcSaPIRo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/abjm.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kwbu/files/js/js_rAjxXWYv5hF1Cq4GrStiixlo3a8AluigwZLbUOMQoKw.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-61391 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KWBU Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kwbu/files/201507/logo_fid.png" alt="KWBU logo" title="KWBU Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://www.baylor.edu/kwbupledge/" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="http://kwbu.org/about-us">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kwbu.org/board-directors">BVPBF Board</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/cpb-transparency-reports-0">CPB Transparency</a>
</li>
<li class="left">
<a href="http://kwbu.org/employment">Employment</a>
</li>
<li class="left">
<a href="http://kwbu.org/ethics-and-integrity">Ethics and Integrity</a>
</li>
<li class="left">
<a href="http://kwbu.org/meetings">Meetings</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="http://kwbu.org/pledge-drive-contest-rules">2017 Pledge Drive Contest Rules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">Local News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/business">Business</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/art-and-culture">Arts</a>
</li>
<li class="left">
<a href="/term/science-and-environment">Science and the Environment</a>
</li>
</ul>
</li>
<li>
<a href="/npr-news">Latest From NPR</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="http://kwbu.org/programs/business-health-care">Business of Health Care</a>
</li>
<li class="left">
<a href="/programs/business-review">Business Review</a>
</li>
<li class="left">
<a href="/programs/central-texas-leadership-series">Central Texas Leadership Series</a>
</li>
<li class="left">
<a href="http://kwbu.org/programs/downtown-depot">Downtown Depot</a>
</li>
<li class="left">
<a href="/programs/i-hear-america-singing">I Hear America Singing</a>
</li>
<li class="left">
<a href="/programs/likely-stories">Likely Stories</a>
</li>
<li class="left">
<a href="http://kwbu.org/programs/marketplace">Marketplace </a>
</li>
<li class="left">
<a href="http://kwbu.org/programs/science-friday">Science Friday</a>
</li>
<li class="left">
<a href="http://kwbu.org/programs/shout-black-gospel-music-moments">Shout! Black Gospel Music Moments</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/become-member">Ways To Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/become-member">Become a Member</a>
</li>
<li class="left">
<a href="/become-kwbu-program-sponsor">Program Sponsorship</a>
</li>
<li class="left">
<a href="http://kwbu.careasy.org/HOME.html">Car Donation Program</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li>
<a href="http://kwbu.org/schedule">Schedule</a>
</li>
<li>
<a href="/search/google">Search </a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="http://kwbu.org/about-us">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kwbu.org/board-directors">BVPBF Board</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="/cpb-transparency-reports-0">CPB Transparency</a>
</li>
<li class="left">
<a href="http://kwbu.org/employment">Employment</a>
</li>
<li class="left">
<a href="http://kwbu.org/ethics-and-integrity">Ethics and Integrity</a>
</li>
<li class="left">
<a href="http://kwbu.org/meetings">Meetings</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="http://kwbu.org/pledge-drive-contest-rules">2017 Pledge Drive Contest Rules</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">Local News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/business">Business</a>
</li>
<li class="left">
<a href="/term/politics">Politics</a>
</li>
<li class="left">
<a href="/term/art-and-culture">Arts</a>
</li>
<li class="left">
<a href="/term/science-and-environment">Science and the Environment</a>
</li>
</ul>
</li>
<li>
<a href="/npr-news">Latest From NPR</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="http://kwbu.org/programs/business-health-care">Business of Health Care</a>
</li>
<li class="left">
<a href="/programs/business-review">Business Review</a>
</li>
<li class="left">
<a href="/programs/central-texas-leadership-series">Central Texas Leadership Series</a>
</li>
<li class="left">
<a href="http://kwbu.org/programs/downtown-depot">Downtown Depot</a>
</li>
<li class="left">
<a href="/programs/i-hear-america-singing">I Hear America Singing</a>
</li>
<li class="left">
<a href="/programs/likely-stories">Likely Stories</a>
</li>
<li class="left">
<a href="http://kwbu.org/programs/marketplace">Marketplace </a>
</li>
<li class="left">
<a href="http://kwbu.org/programs/science-friday">Science Friday</a>
</li>
<li class="left">
<a href="http://kwbu.org/programs/shout-black-gospel-music-moments">Shout! Black Gospel Music Moments</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/become-member">Ways To Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/become-member">Become a Member</a>
</li>
<li class="left">
<a href="/become-kwbu-program-sponsor">Program Sponsorship</a>
</li>
<li class="left">
<a href="http://kwbu.careasy.org/HOME.html">Car Donation Program</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
</ul>
</li>
<li>
<a href="http://kwbu.org/schedule">Schedule</a>
</li>
<li>
<a href="/search/google">Search </a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-61391" class="node node-post node-promoted full row" about="/post/world-air-guitar-champion-finland-defend-his-title" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
          <div class='post-program post-program-top'>
        <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/morning-edition">Morning Edition</a></div></div></div>      </div>
    
    <h1 itemprop="name" class="post-title">
      World Air Guitar Champion Is In Finland To Defend His Title    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-08-25T04:01:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">editor</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">2 hours ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
                  <div class='post-program post-program-side'>
            <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/morning-edition">Morning Edition</a></div></div></div>          </div>
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fydfs7a8u&amp;text=World%20Air%20Guitar%20Champion%20Is%20In%20Finland%20To%20Defend%20His%20Title" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fydfs7a8u&amp;t=World%20Air%20Guitar%20Champion%20Is%20In%20Finland%20To%20Defend%20His%20Title" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fydfs7a8u" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=World%20Air%20Guitar%20Champion%20Is%20In%20Finland%20To%20Defend%20His%20Title&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fydfs7a8u" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"></div></div>

<div class="audio-container">
  <div id="jp-interface--59a007b53cfdd" class="jp-interface">
    <div id="post-audio--59a007b53cfdd" class="jp-player" jp-instance="-59a007b53cfdd"></div>

    <div class="playpause">
      <a href="https://ondemand.npr.org/npr-mp4/npr/me/2017/08/20170825_me_world_air_guitar_champion_in_finland_to_defend_his_title.mp4?orgId=1&amp;topicId=1124&amp;d=174&amp;p=3&amp;story=545998883&amp;t=progseg&amp;e=545980915&amp;seg=16&amp;ft=nprml&amp;f=545998883" title="" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
<div class='api-pub-date'>Originally published on August 25, 2017 6:17 am </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=World+Air+Guitar+Champion+Is+In+Finland+To+Defend+His+Title&amp;utme=8(APIKey)9(MDA4MzM1ODU4MDEzMTg5NjcxOTBkZGJhOA004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fydfs7a8u&amp;text=World%20Air%20Guitar%20Champion%20Is%20In%20Finland%20To%20Defend%20His%20Title" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fydfs7a8u&amp;t=World%20Air%20Guitar%20Champion%20Is%20In%20Finland%20To%20Defend%20His%20Title" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fydfs7a8u" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=World%20Air%20Guitar%20Champion%20Is%20In%20Finland%20To%20Defend%20His%20Title&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fydfs7a8u" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kwbu.disqus.com/?url=http%3A%2F%2Fkwbu.org%2Fpost%2Fworld-air-guitar-champion-finland-defend-his-title">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="/www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kwbu/files/styles/partner_footer_logo/public/201507/npr-logo.png" alt="" title="" /></a></li>
<li><a href="/www.pri.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kwbu/files/styles/partner_footer_logo/public/201507/pri-logo.png" alt="" title="" /></a></li>
<li class="last"><a href="http://www.americanpublicmedia.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kwbu/files/styles/partner_footer_logo/public/201507/apm-logo.png" alt="" title="" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KWBU</span></li>
<li><a href="http://kwbu.org/contact-us" target="_blank">Contact Us</a></li>
<li><a href="https://www.google.com/maps/d/edit?mid=zLN5aqoCFrwc.kvydk5ugkitM&amp;usp=sharing" target="_blank">103.3 KWBU-FM, 2100 River Street, Waco TX 76706</a></li>
<li class="last">254-710-3472</li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":532,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
